miércoles, 8 de abril de 2015

Arreglando problemas técnicos... ON


6 comentarios:

  1. madre mía!!!!!!!!!!!! espero que lo puedas solucionar pronto y sin muchos dolores de cabeza

    ResponderEliminar
    Respuestas
    1. Muchas gracias!!! Después de darle muchas vueltas parece ser que es un problema con los álbumes picasa de google. Por alguna razón han desaparecido. Así que me va a tocar revisar los post uno a uno y volver a subir las imágenes. :(

      Eliminar
  2. Hala, vaya faena no? Haber si tienes suerte y lo solucionas, lo mejor en estos casos es hacer copias de seguridad.
    Me quedo de seguidora por tu blog, si te apetece seguirme estaré encantada de recibirte, besos

    ResponderEliminar
    Respuestas
    1. La verdad es que sí es una faena. Lo bueno es eso, que tengo copia de todas las fotos, pero tener que subirlas de nuevo sí que es una faena. Poco a poco.
      Un saludo. :)

      Eliminar
  3. Ufff madre mia que engorroso, me paso hace años y desde entonces las copias de seguridad de plantilla y de contenido son para mi sagrados. Espero puedas solucionarlo pronto. Sigo con la lectura del blog que tenia muchas ganas de visitarte, nos seguíamos desde antes en instagram.

    Besitos

    ResponderEliminar
    Respuestas
    1. Muchas gracias!!! Estoy en ello. En este caso las copias de seguridad no me han servido, pero como guardo todas las fotos las podré ir subiendo poco a poco de nuevo. Ahora ya te tengo yo también localizada. ;)
      Un saludo.

      Eliminar

Me encanta saber lo que opináis. Así que... no te cortes y déjame tu comentario. :)